バージョンを指定してインストール[python][tensorflow]

pip install tensorflow-gpu==1.11.0
Pocket